Пропало напряжение в замке зажигания

Все что связано с проводами,мозгами,датчиками и прочим.

Пропало напряжение в замке зажигания

Сообщение B J » Чт окт 18, 2018 8:14 pm

Приветствую форумчане , подскажите кто знает или кто сталкивался с такой проблемой
пропало напряжение в замке на выходе am1 - где-то в косе образовался обрыв ,
с 50 амперника напряжение в цепь уходит а вот на замок уже не приходит.
444.jpg


по схеме идёт соеденительный разветвлитель - подскажете где его искать примерно по косе, вроде указывают что он идёт в блок предохранителей под панелью (или может всё-же за приборкой есть ещё какой то соединительный блок ? ), но я его там не обнаружил, может кто сталкивался с этим, заранее спасибо .
Cynos El44
5e-fhe
beta
manual
1991
B J
Новичок
Новичок
 
Сообщения: 44
Зарегистрирован: Пт дек 28, 2012 9:57 pm
Откуда: Екатеринбург

Re: Пропало напряжение в замке зажигания

Сообщение B J » Ср окт 24, 2018 10:43 pm

вопрос более не актуален- разобрался

кто с такой проблемой столкнётся вот вам подсказка
бело зелёный провод от 50А предохранителя уходит косу - недалеко от блока в косе он делится - один конец уходит в косу которая идёт около радиатора печки (его я не отслеживал к чему он идёт ) , второй конец возвращается в блок предохранителей в соединительную фишку от которой он идёт вдоль крыла через телевизор через второе крыло и выходит недалеко от салонного блока предохранителей - там в косе он делится и уже один идёт к замку зажигания а второй к предохранителю 30А
Cynos El44
5e-fhe
beta
manual
1991
B J
Новичок
Новичок
 
Сообщения: 44
Зарегистрирован: Пт дек 28, 2012 9:57 pm
Откуда: Екатеринбург


Вернуться в Электрика и электроника

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 3