индикаторы

Все что связано с проводами,мозгами,датчиками и прочим.

индикаторы

Сообщение Александр » Чт апр 28, 2016 7:39 pm

постоянно горит на панеле приборов 2 лампочки , подзаряд аккумулятора и неисправность тормозной системы... езжу уже пол года проблем ни каких нет аккумулятор не разряжается ,колодки поменены тормозная жидкость не уходит. в чем может быть дело ?
Александр
Новичок
Новичок
 
Сообщения: 11
Зарегистрирован: Чт апр 28, 2016 4:13 pm

Re: индикаторы

Сообщение OldBoy » Чт апр 28, 2016 8:22 pm

Похоже на перезаряд аккума.Померяй напряжение на клеммах аккумулятора.
Ремонт и обслуживание генераторов Denso https://cloud.mail.ru/public/52578352de70/denso.pdf
Cynos EL44 92 г AT 5efhe
Аватара пользователя
OldBoy
Ветеран **
Ветеран **
 
Сообщения: 929
Зарегистрирован: Пт июн 24, 2011 6:42 pm
Откуда: Екатеринбург

Re: индикаторы

Сообщение Александр » Чт апр 28, 2016 8:27 pm

менял резултат такой же
Александр
Новичок
Новичок
 
Сообщения: 11
Зарегистрирован: Чт апр 28, 2016 4:13 pm

Re: индикаторы

Сообщение OldBoy » Чт апр 28, 2016 8:31 pm

Менял что?Генератор? А предохранитель ALT целый? Он дает обратную связь реле регулятору по заряду.
Вся инфа по ссылке.
Cynos EL44 92 г AT 5efhe
Аватара пользователя
OldBoy
Ветеран **
Ветеран **
 
Сообщения: 929
Зарегистрирован: Пт июн 24, 2011 6:42 pm
Откуда: Екатеринбург

Re: индикаторы

Сообщение Александр » Пт май 06, 2016 5:45 pm

нет клемы местами. так же лампочка горит. может не делать ничего)) машина так уже как год ездит и вроде ничего
Александр
Новичок
Новичок
 
Сообщения: 11
Зарегистрирован: Чт апр 28, 2016 4:13 pm


Вернуться в Электрика и электроника

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1