Нет питания на мотор отопителя

Все что связано с проводами,мозгами,датчиками и прочим.

Нет питания на мотор отопителя

Сообщение aleksei174 » Пн май 22, 2017 9:01 pm

Здравствуйте.
Собственно нет питания на мотор отопителя. Циня EL52

Мотор снимал подавал напрямую + и - . Все крутится замечательно. На фишке нет питания.
Предохранители целые. Когда включаешь печку щелкает реле рядом с бардачком. Реле 5-ти контактное.

Пожалуйста, подскажите откуда идет питание.
aleksei174
Новичок
Новичок
 
Сообщения: 2
Зарегистрирован: Пн май 22, 2017 8:50 pm

Re: Нет питания на мотор отопителя

Сообщение OldBoy » Чт май 25, 2017 6:44 pm

Если при включении вентилятора на максимум он крутится,а в промежуточных положениях нет, то перегорело добавочное сопротивление .
2017-05-25_193807.jpg

2017-05-25_194320.jpg
Cynos EL44 92 г AT 5efhe
Аватара пользователя
OldBoy
Ветеран **
Ветеран **
 
Сообщения: 932
Зарегистрирован: Пт июн 24, 2011 6:42 pm
Откуда: Екатеринбург

Re: Нет питания на мотор отопителя

Сообщение aleksei174 » Чт май 25, 2017 7:33 pm

Здравствуйте.
В том то и дело.... Не крутится вообще!!! ПЛЮС не приходит на мотор, независимо от положения переключателя оборотов печки!!!!
По схеме получается, что плюс напрямую с блока предохранителей под капотом идет на реле. Далее на мотор. Но под капотом плюс есть, а на моторе под бардачком НЕТ.... Причем управление через резистор идет по минусу...
Вот я и спрашиваю: где его промежуточные точки проверить.... разъемы там, или еще чего..... anime25
aleksei174
Новичок
Новичок
 
Сообщения: 2
Зарегистрирован: Пн май 22, 2017 8:50 pm


Вернуться в Электрика и электроника

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0